Willkommen, Gast
Benutzername: Passwort: Angemeldet bleiben:
  • Seite:
  • 1
  • 2

THEMA: Lautsprecher "verpolt" ?

Lautsprecher "verpolt" ? 23 Dez 2017 14:09 #1

  • Kniff
  • Kniffs Avatar
  • Offline
  • User
  • Beiträge: 135
  • Dank erhalten: 15
Gibt es eine einfach Möglichkeit herauszufinden ob die lautsprecheranschlüsse "verpolt" sind, also ob Plus und Minus, bzw Rot und Schwarz vertauscht sind?
Weil ich finde einen wirklichen Unterschied hört man so auf Anhieb nicht raus ... jedenfalls ich nicht.
Gruß Rene
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 23 Dez 2017 16:47 #2

  • olli
  • ollis Avatar
  • Offline
  • User
  • Beiträge: 20
  • Dank erhalten: 1
Ja, Schnapp dir eine DVD eines THX-Films. Im Audio-Menü gibt es den THX Optimizer, der hat eine entsprechende Funktion. Hört man damit leicht raus.

(Jetzt musst du nur noch so eine alte DVD haben...)
Gruß
olli

The DARK-ROOM - homecinema
Ausstattung: 7 Lounge-Ledersessel, 3 Sitzreihen, 3m Cinemascope Leinwand, D-ILA-Projektion, 7.2 Multichannel,
24m² Sternenhimmel, Filmausstellung, Schallschutzausbau, Fußbodenheizung, automatische Lüftung, Akustikdecke,
EIB-Steuerung von Lichtszenen und...
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 23 Dez 2017 17:53 #3

  • Robert81
  • Robert81s Avatar
  • Online
  • User
  • Beiträge: 259
  • Dank erhalten: 26
Hi, Batterie 1,5 V kurz an die LS Leitung halten, drückt dich sich die Membran raus dann ist sie richtig gepolt.

grüsse
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 23 Dez 2017 20:32 #4

  • Kniff
  • Kniffs Avatar
  • Offline
  • User
  • Beiträge: 135
  • Dank erhalten: 15
Die sache ist die.... das mit der Batterie habe ich schon probiert, also plus der Batterie an plus vom ls. laut Batterie sind sie verpolt! Also habe ich sie umgestöpselt. Lasse ich jetzt aber die av7005 einmessen, sagt sie das was mit der Phase nicht stimmt ?!

Mit der DVD könnte ich aber auch nochmal testen ....
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 23 Dez 2017 21:11 #5

  • Robert81
  • Robert81s Avatar
  • Online
  • User
  • Beiträge: 259
  • Dank erhalten: 26
hmm, bei allen Lautsprechern?
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 24 Dez 2017 00:21 #6

  • Kniff
  • Kniffs Avatar
  • Offline
  • User
  • Beiträge: 135
  • Dank erhalten: 15
Muss ich nochmal testen.... aber schon seltsam... ist denn der Vorstufe grundsätzlich zu trauen? Keine Ahnung wie genau die arbeitet?!
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 24 Dez 2017 07:10 #7

  • Latenight
  • Latenights Avatar
  • Offline
  • Administrator
  • Beiträge: 9219
  • Dank erhalten: 689
Gibt es eine einfach Möglichkeit herauszufinden ob die lautsprecheranschlüsse "verpolt" sind, also ob Plus und Minus, bzw Rot und Schwarz vertauscht sind? Weil ich finde einen wirklichen Unterschied hört man so auf Anhieb nicht raus ... jedenfalls ich nicht.
Gruß Rene
Ich nehme mal an, Du meinst ohne Messkrempel, oder hast Du ein Mikro Zuhause?
Geht es um einen einzelnes Chassis, oder um einen ganzen Lautsprecher oder Subwoofer?

So was kannst Du auch mal versuchen

Letzte Änderung: 24 Dez 2017 07:14 von Latenight.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 24 Dez 2017 08:35 #8

  • macelman
  • macelmans Avatar
  • Online
  • Vereinsmitglied
  • Beiträge: 1355
  • Dank erhalten: 218
Was genau soll denn verpolt sein? Der ganze Lautsprecher oder nur einzelne Chassis?
Beim Bass merkt man es sofort. Da kommt es zu hörbaren Auslöschungen am Referenzplatz.
Mittel und Hochton wird schwieriger.
Meine Vorstufe hat auch schon mal "verpolt" angezeigt und das war allerdings nicht so.
Letzte Änderung: 24 Dez 2017 08:36 von macelman.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 24 Dez 2017 08:49 #9

  • Kniff
  • Kniffs Avatar
  • Offline
  • User
  • Beiträge: 135
  • Dank erhalten: 15
Es geht prinzipiell um den Center und die Front Ls. Also die, die ich selbst gebaut habe. Da ich ja die letzten Tagen den neuen Center in Betrieb genommen habe, hab ich nochmal alles neu eingesessen und da hat eben die av7005 beim Center einen fehler bei der Phase angezeigt, also bin ich stutzig geworden und wollte mal die komplette front prüfen, man hat ja schnell mal ein gabel vertauscht. Nur hab ich selbst wenig Ahnung und scheinbar auch nicht so ein geschultes Ohr, das ich das sofort raushöre.
Messkram habe ich nicht, nur das Mic. von der Vorstufe,
Aber ob ich dem so trauen soll , ich weiß ja nicht...
Und ja es geht im den fall um den ganzen LS... oder macht es mehr sinn alle Cassis einzeln nochmal zu prüfen? Obwohl die Bässe sich synchron bewegen, wenn die Batterie dran ist, dann können die Cassis ja eigentlich nicht verpolt sein.
Aber schon mal danke für die tolle Hilfe :sbier:
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 24 Dez 2017 08:54 #10

  • macelman
  • macelmans Avatar
  • Online
  • Vereinsmitglied
  • Beiträge: 1355
  • Dank erhalten: 218
Also, ich würde es so machen. Nur den Center laufen lassen auf large.
Lied mit etwas kickigem
Bass rein machen und am referenzplatz anhören. Dann ein chassi andersrum anschließen und nochmal anhören.
Wenn nix ankommt mehr am Platz war es vorher richtig.
Wenn’s allerdings der hoch und mitteltöner ist wird’s leider schwerer. Da gehts nur mit messen bzw. beim mitteltöner mit der Batterie.
Wobei, wenn sich beide tieftöner in die gleiche Richtung bewegen glaub ich eher nicht daran, dass du was falsch gemacht hast.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 24 Dez 2017 10:56 #11

  • Latenight
  • Latenights Avatar
  • Offline
  • Administrator
  • Beiträge: 9219
  • Dank erhalten: 689
Wenn der Center nah vor einer Wand ist, dann reflektiert der Bass stark an dieser Wand und wird danach zurück in den Raum geworfen.
Ich kann mir sehr gut vorstellen, dass diese Reflexion ein Einmess-Sytem schon mal durcheinander bringen kann.

Schenk Dir ein Messmikro zu Weihnachten. Ist ein tolles Spielzeug und sicher die beste Inverstition die Du in Sachen Heimkino getätigt hast.
Das bringt Dich klanglich wiet nach vorne. Gerade auch bei Selbstbau von Lautsprechern. Ein Chassis oder Weichenbauteil ist schnell mal verpolt angeschlossen.
Da habe ich schon einiges erlebt. :zwinker2: Auch eine kalte Lötstelle lässt sich somit schnell finden.

Du kannst den Center Lautsprecher auch mal als Ersatz für Deinenr echten Main verwenden.
Lass Stereo Musik laufen bei der die Singstimme aus der Mitte kommt. Nun verpolst Du den Center und vergleichst.
Wenn die Stimme aus der MItte kommt, dann ist der Center richtig gepolt. Wenn die Stimme geteilt, direkt aus den Lautsprechern kommt ist der Center verpolt.
Das geht auch mit dem vorher von mir verlinkten File aus Youtube. :zwinker2:
Letzte Änderung: 24 Dez 2017 11:03 von Latenight.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 24 Dez 2017 12:23 #12

  • Kniff
  • Kniffs Avatar
  • Offline
  • User
  • Beiträge: 135
  • Dank erhalten: 15
Vielen dank für eure Tips ich werde das die nächsten Tage testen!
In sachen Messequipment werde ich aber auf jeden fall auf euch zurückkommen, ich hab da null Ahnung von und weiß überhaupt nicht was ich da brauche.
Nur das Micro bringt ja sicher nichts da brauche ich ja bestimmt auch noch das passenden Programm dazu?
Und dann ist die Frage ob ich Pc. Nulli damit klar komme ;)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 24 Dez 2017 14:56 #13

  • Latenight
  • Latenights Avatar
  • Offline
  • Administrator
  • Beiträge: 9219
  • Dank erhalten: 689
Nur das Micro bringt ja sicher nichts da brauche ich ja bestimmt auch noch das passenden Programm dazu?
Das gibt es im Internet kostenlos zum Download.
Und dann ist die Frage ob ich Pc. Nulli damit klar komme ;)
Da werden Sie geholfen, ist aber richtig interessant. :zwinker2:

Kannst ja zwischendurch mal reinschnuppern wenn Du zwischen den Feiertagen von der Familie genug hast. :sbier:
>>> Deutsche Bedienungsanleitung REW
Letzte Änderung: 24 Dez 2017 14:58 von Latenight.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
Folgende Benutzer bedankten sich: macelman

Lautsprecher "verpolt" ? 24 Dez 2017 15:39 #14

  • Kniff
  • Kniffs Avatar
  • Offline
  • User
  • Beiträge: 135
  • Dank erhalten: 15
Tolle Anleitung danke für den Link! Sobald ich zeit habe werde ich mal anfangen mit lesen...
Das es interessant glaub ich gern B)
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 26 Dez 2017 11:26 #15

  • incoggnito
  • incoggnitos Avatar
  • Offline
  • Vereinsmitglied
  • Beiträge: 1165
  • Dank erhalten: 79
HIer hab ich das Thema zu schnell überflogen ... war Quatsch :zwinker2:
Letzte Änderung: 26 Dez 2017 11:27 von incoggnito.
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 21 Jan 2018 11:48 #16

  • Kniff
  • Kniffs Avatar
  • Offline
  • User
  • Beiträge: 135
  • Dank erhalten: 15
So ihr lieben..
Das Umik 1 ist soeben angeklemmt worden (keine Ahnung ob richtig), REW ist installiert, und wie ich es mir schon gedacht habe bekomme ich nichts auf die Reihe!
Ich hasse diesen PC mist ....
Ich habe parallel die von Andi verlinkte Deutsche Anleitung zu REW zur Hand... auch wenn ich hier nur einen Bruchteil verstehe... aber da steht gleich zu Anfang das ich mit einem Loopkabel Leine In und Line Out verbinden soll ... und da fängt es auch schon an ... an meinem Laptop ist ein kleiner Klinke und fertig, keine Ahnung was ich da verbinden soll? :silly:

Ich wäre also sehr sehr dankbar wenn mir ein sehr geduldiger Profi von euch weiter helfen könnte.
Am besten geübt im Umgang mit PC behinderten ;) gerne auch per Pn oder dann am Telefon das ich mich hier nicht auch noch öffentlich total zum Trottel mache
Hier noch kurz ein Paar bilder der Anschluss Möglichkeiten



Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 21 Jan 2018 11:54 #17

  • sven29da
  • sven29das Avatar
  • Offline
  • Vereinsmitglied
  • Beiträge: 394
  • Dank erhalten: 44
Hallo Kniff,
schau mal in meine "Anleitung".
Ich habe mir was anhand Infos Internet und von hier sowie meinen Erlebnissen, zusammen geschrieben und zwar so, dass ich Doofi es auch später jederzeit nachvollziehen kann :zwinker2:

www.dropbox.com/s/06b5hb6ev1pr5d7/1_REW%..._Sven%20V1.docx?dl=0

Grüße
Sven
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 21 Jan 2018 11:56 #18

  • Kniff
  • Kniffs Avatar
  • Offline
  • User
  • Beiträge: 135
  • Dank erhalten: 15
Achso ...
Es geht mir jetz im mom. nicht darum die Lautsprecher an sich zu testen (wie der Titel vermuten lässt)sondern einfach überhaupt mal mit dem ganzen Messkram klar zu kommen!
Da ich ja auch schnellstmöglich mit der raumakustik Geschichte beginnen möchte...
Gruß Rene
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 21 Jan 2018 11:58 #19

  • sven29da
  • sven29das Avatar
  • Offline
  • Vereinsmitglied
  • Beiträge: 394
  • Dank erhalten: 44
Kniff schrieb:
Achso ...
Es geht mir jetz im mom. nicht darum die Lautsprecher an sich zu testen (wie der Titel vermuten lässt)sondern einfach überhaupt mal mit dem ganzen Messkram klar zu kommen!
Da ich ja auch schnellstmöglich mit der raumakustik Geschichte beginnen möchte...
Gruß Rene

Und deshalb solltest Du mal auf meinen Link klickern :zwinker2:
Der Administrator hat öffentliche Schreibrechte deaktiviert.

Lautsprecher "verpolt" ? 21 Jan 2018 12:06 #20

  • Kniff
  • Kniffs Avatar
  • Offline
  • User
  • Beiträge: 135
  • Dank erhalten: 15
Ja sorry unsere Beiträge hatten sich überschnitten, ich schau mir die Anleitung mal an und sehe ob ich klar komme ... auch wenn ich das noch nicht glaube :silly:
Aber vielen lieben dank schon mal :byebye:
Letzte Änderung: 21 Jan 2018 12:07 von Kniff.
Der Administrator hat öffentliche Schreibrechte deaktiviert.
  • Seite:
  • 1
  • 2
Ladezeit der Seite: 0.190 Sekunden